<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.buteman.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="398"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="The Buteman"/>
<meta name="page path" content="The Buteman\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Bute shepherd is top of the flocks - The Buteman</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="human interest">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.buteman.co.uk/news/bute-shepherd-is-top-of-the-flocks-1-4856913","headline":"Bute shepherd is top of the flocks","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.buteman.co.uk/webimage/1.4856912.1547567173!/image/image.jpg","dateCreated":"2019-01-16T06:42:48Z","articleSection":"News","creator":["Kevin Quinn"],"keywords":["human interest"]}
</script>
<meta name="description" content="Bute shepherd Sandy McKirdy is this year&amp;#8217;s recipient of the Stalwart Award, presented annually by NFU Scotland&amp;#8217;s Argyll &amp;amp; the Islands region."/>
<meta property="og:description" content="Bute shepherd Sandy McKirdy is this year&amp;#8217;s recipient of the Stalwart Award, presented annually by NFU Scotland&amp;#8217;s Argyll &amp;amp; the Islands region."/>
<meta property="og:title" content="Bute shepherd is top of the flocks"/>
<meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.buteman.co.uk/webimage/1.4856912.1547567173!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/SATB-masthead-share-img.png'/>
<meta property="og:url" content='https://www.buteman.co.uk/news/bute-shepherd-is-top-of-the-flocks-1-4856913'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@the_buteman" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.buteman.co.uk/news/bute-shepherd-is-top-of-the-flocks-1-4856913"},"headline":"Bute shepherd is top of the flocks","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.buteman.co.uk/webimage/1.4856912.1547567173!/image/image.jpg","height":441,"width":620},"datePublished":"2019-01-16T06:42:48Z","dateModified":"2019-01-15T15:46:16Z","author":{"@type":"Person","name":"Kevin Quinn"},"publisher":{"@type":"Organization","name":"The Buteman","logo":{"@type":"ImageObject","url":"https://www.buteman.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Bute shepherd Sandy McKirdy is this year&#8217;s recipient of the Stalwart Award, presented annually by NFU Scotland&#8217;s Argyll &amp; the Islands region."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=398" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=398"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=398"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=398"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=398"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=398" media="print"/>
    <meta name="parsely-post-id" content="4856913" />
        <link rel="canonical" href="https://www.buteman.co.uk/news/bute-shepherd-is-top-of-the-flocks-1-4856913"/>
                <link rel="amphtml" href="https://www.buteman.co.uk/news/bute-shepherd-is-top-of-the-flocks-1-4856913/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"14856913","gpt":{"unitName":"8057/buteman.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/thebuteman\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/the_buteman\n\t\t\t","googlePlusUrl":"\n\t\t\t\t###googlePlusLink###\n\t\t\t","yahooUrl":"\n\t\t\t\t###yahooLink###\n\t\t\t"},"appsLinks":{"googlePlayUrl":"\n\t\t\t\t###googlePlayLink###\n\t\t\t","appleStoreUrl":"\n\t\t\t\t###appleStoreLink###\n\t\t\t"},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Kevin Quinn","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="bute",wtSiteCode="bute",platform="ELM",siteId="2.6430",build="398",siteStyle="1",siteName="The Buteman",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=398"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=398"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=398"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=398"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "buteman.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "BUTE";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|BUTE";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = " ";
    cmSetClientID("50630000|BUTE",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "BUTE | Bute shepherd is top of the flocks 4856913";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-160119 | 06:42-_-7-_-254-_-0-_--_--_-ELM-_-News-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "human interest");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=398"></script>
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.4282186"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.4282216"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.4282195"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.4282198"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.4282189"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.4282210"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.4282201"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.4282204"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_ys6tkjkzks6rjpfl5utew5tzni' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.buteman.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=TB&utm_source=buteman&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 750.6 129" enable-background="new 0 0 750.6 129" xml:space="preserve"><g opacity="0.3"><path fill="#1D1D1B" d="M345.8,45.6c-0.9-0.2-1.8-0.4-2.7-0.6c-1.6-0.4-3.4-0.6-5.1-0.7c0,0,0,0,0,0c0.5-0.4,1-0.8,1.5-1.2	c1.3-1,2.5-2.2,3.8-3.3c1.3-1,2.9-2.5,3.9-3.8c0.7-0.8,1.5-1.5,2.2-2.4c2.4-3,4.5-6.1,5.8-10.2c0.3-1,0.5-2.1,0.7-3.2	c0.4-2.3,0-5.1-0.5-6.9c-1.6-5.5-4.6-8.5-9.1-11.1c-1.3-0.7-2.6-1.2-4.1-1.8c-0.4-0.2-0.9-0.3-1.3-0.5c-0.7,0.2-1.5,0.5-2.2,0.7	c-1.9,0.7-3.9,1.2-5.8,1.9c-1.6,0.6-3.3,1.1-4.9,1.7c-5.8,2.3-11.6,4.4-16.3,7.8c-2.8,2-5.4,4.6-6.9,8c-0.6,1.3-1,2.7-1.5,4.2	c-0.7,2.2-0.7,4.7-1.1,7.3c-0.1,0.9-0.1,1.9-0.2,2.8c0,1.5-0.1,3-0.1,4.5c0,6.7,0,13.4,0,20.2c0,4.4,0.2,8.9-0.6,12.6	c-0.5,2-0.9,3.9-1.7,5.6c-3.1,6.9-10.4,11.1-17.2,14.3c0-0.1-0.1-0.1-0.1-0.2c-0.2-0.2,0.5-0.8,0.7-1c0.8-1,1.8-1.9,2.5-2.9	c2.2-2.8,4.1-5.8,5.3-9.6c0.4-1.4,0.6-2.9,0.9-4.5c0.2-1.1,0.1-2.1,0.3-3.3c0-0.9,0.1-1.8,0.1-2.8c0-2.1,0-4.2,0-6.3	c0-7,0-14.1,0-21.1c0-4.5-0.2-9.3,0.8-13c0.5-2,1-3.9,1.8-5.6c2.7-6.2,8.1-10.3,13.6-13.8c1.7-1.1,3.6-2.1,5.4-3.1	c0.8-0.4,1.5-0.8,2.3-1.2c-0.4-1-0.9-2.1-1.3-3.1c-0.3,0-0.8,0.3-1.1,0.5c-1,0.4-1.9,0.8-2.9,1.3c-1.9,0.8-4,1.4-6.2,2	c-0.8,0.2-1.6,0.2-2.5,0.4c-0.7,0.1-1.5,0-2.3,0.2c-0.6,0-1.1,0-1.7,0c-0.6,0-1.3-0.1-1.9-0.1c-1.6-0.3-3.3-0.4-4.8-0.7	c-4.3-1.1-8.3-2.1-12.6-3.1c-0.8-0.1-1.6-0.2-2.3-0.3c-0.7-0.1-1.6-0.1-2.3,0c-0.6,0-1.1,0.1-1.7,0.1c-1.7,0.3-3.2,0.8-4.6,1.4	c-4.4,1.9-7.1,5.4-8.9,10c-0.4,1.2-0.6,2.4-0.9,3.7c-0.3,1.5-0.5,3.3-0.5,5.1c0.8,0,1.6,0,2.4,0c0.2-1.8,0.5-3.5,1.1-4.9	c0.5-1.4,1.2-2.6,2.3-3.4c1.9-1.5,4.7-1.7,7.5-0.9c2.2,0.6,4.5,1.1,6.8,1.6c0.8,0.1,1.6,0.2,2.4,0.4c0.9,0.2,1.8,0.1,2.8,0.2	c0.5,0,1.1,0,1.6,0c0.8-0.1,1.6-0.1,2.4-0.2c2-0.4,3.9-0.5,5.7-1.1c1.3-0.4,2.7-0.8,4-1.2c0.6-0.2,1.3-0.5,1.9-0.7c0,0,0,0,0,0	c0.1,0.1,0.2,0.2,0.2,0.3c-0.7,0.5-1.5,1-2.2,1.5c-1.5,1.1-3,2.1-4.4,3.2c-3.8,2.8-7.2,5.9-9.7,10.1c-1.5,2.6-2,5.7-2.7,9.2	c-0.2,1.2-0.1,2.5-0.3,3.8c-0.2,1.4-0.3,3.4-0.2,4.9c-1.2-0.1-2.4-0.2-3.6-0.4c-2.1-0.3-4.6,0-6.2,0.4c-4.8,1.2-8.4,3.7-10.2,7.9	c-0.7,1.7-1.7,4.2-1.7,6.5c0.8,0.3,1.6,0.6,2.4,0.9c0.4-0.7,0.7-1.4,1.1-2c0.9-1.4,2.2-2.7,3.8-3.4c0.9-0.4,1.8-0.6,2.9-0.8	c2.1-0.4,4.6,0.1,6.1,0.7c4.8,2,6.6,7.3,6.5,14.2c-10.7-0.7-16.3,4.8-15.9,15.4c0.8,0,1.6,0,2.5,0c0-0.6,0.2-1.3,0.4-1.9	c0.7-2.3,1.7-3.9,3.9-4.8c1.3-0.5,3.5-0.5,4.8,0c2.6,0.9,5.1,4.1,4.4,8.1c-0.9,4.7-3.7,7.4-6.2,10.5c-0.9,1.2-2.1,2.1-3,3.3	c-0.8,0.8-1.5,1.7-2.3,2.5c-2.2,2.7-4.5,5.2-6.2,8.5c-0.7,1.4-1,2.8-1.3,4.6c-0.1,0.6,0,1.4,0.1,1.9c0.5,2.5,1.5,4.7,3.8,5.4	c2.3,0.7,4.6-1.6,4.2-3.9c-0.4-2.6-2-3.9-2.6-6.2c-0.3-1.3,0.1-2.5,0.6-3.4c1.2-2.3,3.1-4,5.2-5.3c2.4-1.5,5.3-2.5,8.5-3.3	c1.2-0.3,2.5-0.4,3.8-0.6c1.1-0.1,2.1-0.2,3.2-0.2c0.3,0,0.5,0,0.8,0c0.8-0.1,2.6-0.1,3.3,0c0.4,0,0.8,0,1.1,0	c1.2,0.1,2.3,0.2,3.5,0.3c0.9,0.1,1.8,0.3,2.8,0.4c2.2,0.5,4.4,0.9,6.4,1.5c3.2,1,6.1,2.3,8.7,3.9c0.8,0.6,1.7,1.1,2.5,1.7	c0.5,0.4,1,0.7,1.5,1.1c0.8-0.7,1.6-1.4,2.4-2.1c1.5-1.2,3.1-2.4,4.7-3.5c4.7-3.3,10.1-5.8,16-8c1.9-0.7,3.9-1.2,6-1.8	c2.2-0.6,4.5-0.9,6.8-1.4c1.3-0.3,2.7-0.5,4.1-0.6c0-7.4,0-14.7,0-22.1c0-5.6,0-11-2.1-14.6C353.9,48.6,350.4,47,345.8,45.6z M344.3,55.2c0.2,0.7,0.3,1.4,0.4,2.2c0,0.3,0,0.7,0,1c0,0.5,0,1,0,1.5c-0.9,0.3-1.9,0.7-2.8,1c-2.4,0.7-6.4,1.4-9.6,0.9	c-1.6-0.3-3.1-0.5-4.5-1c-0.9-0.3-1.7-0.6-2.6-0.9c0-2.2,0-4.4,0-6.6c0.4-0.3,0.9-0.5,1.3-0.8c1.2-0.8,2.3-1.6,3.5-2.4	c1.7-1.1,3.4-2.3,5-3.4C339.1,48.7,342.8,50.5,344.3,55.2z M322.3,90c-2.7-1.1-5.8-1.5-9-2.1c-1.3-0.2-2.6-0.1-4-0.3	c-0.9,0-1.8-0.1-2.6-0.1c-1,0-2,0-3.1,0c-0.9,0-1.8,0-2.7,0.1c-2.4,0.4-4.9,0.3-7,0.9c-0.1-0.1-0.2-0.2-0.3-0.3c2-1.2,4-2.5,6-3.7	c1.8-1.1,3.6-2.4,5.3-3.7c4.3-3.1,7.8-6.5,9.6-12.3c1.2-3.9,0.9-9.1,0.9-14c0-7.6,0-15.2,0-22.7c0-5.2-0.2-10.8,1.3-14.6	c1.6-4.1,5.1-6.1,8.7-8.2c1.3-0.6,2.6-1.3,3.9-1.9c4.7,2.2,8.8,4.6,11.5,8.8c1.1,1.8,1.8,3.7,2.3,6.2c0.7,3.3-0.2,7.8-1.1,10.2	c-2.5,6.4-6.9,11-12.1,14.7c-1.4,1-2.8,2.1-4.3,3c0-6.1,0-12.2,0-18.4c-1,0-2,0-3,0C322.3,51,322.3,70.5,322.3,90z M344.8,88.4	c-3.8,1-7.4,2.5-10.8,4c-1.2,0.6-2.3,1.1-3.5,1.7c-1-0.8-2.5-1.5-3.6-2.1c-0.6-0.3-1.1-0.6-1.7-0.8c0-4,0-8,0-12	c0.5-0.3,1-0.5,1.6-0.8c1-0.5,2.1-0.9,3.4-1.2c0.8-0.2,1.7-0.3,2.6-0.4c0.5,0,1.1,0,1.6-0.1c3,0,5.5,0.5,7.6,1.4	c0.9,0.4,1.9,0.7,2.8,1.1C344.8,82.2,344.8,85.3,344.8,88.4z M344.8,75.2c-0.9-0.3-1.7-0.5-2.6-0.8c-1.3-0.4-2.6-0.6-4-0.8	c-0.8-0.1-1.5-0.1-2.3-0.2c-0.7-0.1-1.7-0.1-2.3,0c-1,0.2-1.9,0.1-2.8,0.3c-2,0.4-3.8,1-5.5,1.6c0,0,0,0,0,0c0-4,0-8.1,0-12.1	c0.8,0.3,1.7,0.6,2.5,0.9c1.2,0.4,2.5,0.6,3.8,0.9c0.8,0.1,1.5,0.1,2.4,0.2c0.8,0.1,1.9,0.1,2.7,0c0.9-0.1,1.8-0.1,2.7-0.3	c2-0.4,3.8-0.9,5.5-1.6c0,0,0,0,0,0C344.8,67.2,344.8,71.2,344.8,75.2z"/><path fill="#1D1D1B" d="M457.7,15.1c-0.6,0-1.3,0-1.9,0c-4.3,5.8-8.7,11.7-13,17.5c-1.7,2.2-3.3,4.4-5,6.6c0,1.1,0,2.1,0,3.2	c2,0,4,0,6.1,0c0,10.5,0,21,0,31.5c0,2.3,0,4.6,0,6.9c0,3.3,0,6.5-1,8.9c-0.5,1.3-1.3,2.5-2.4,3.4c-0.4,0.3-0.8,0.6-1.2,0.9	c-0.1,0.1-0.1,1.2,0,1.5c2.3,0.9,4.5,1.6,6.5,2.7c1.7,1,3.3,2,4.8,3.1c0.8,0.6,1.6,1.4,2.4,2.1c1,0.8,2.3,2,3.1,3c0,0,0,0,0,0	c4.8-4.1,9.5-8.2,14.3-12.2c0,0,0.1-0.1,0.1-0.1c-0.6-0.7-1.1-1.4-1.7-2.2c-1.4,1.2-2.8,2.4-4.2,3.6c-2.4-1.9-4.9-3.9-7.4-5.8	c-0.1-0.2,0-0.7,0-1c0-1,0-1.9,0-2.9c0-3.2,0-6.4,0-9.6c0-11.2,0-22.4,0-33.7c4.4,0,8.8,0,13.2,0c0-2.6,0-5.2,0-7.9	c-4.4,0-8.8,0-13.2,0C457.4,28.1,457.5,21.6,457.7,15.1z"/><path fill="#1D1D1B" d="M430.3,92.7c-0.9,0.6-2.9,3-4.4,2.1C423,93,423,86.3,423,81.5c0-11.5,0-22.9,0-34.4	c1.5-1.5,3.1-3.1,4.6-4.6c0.2-0.2,0.4-0.4,0.5-0.5c-3.9-3.4-7.8-6.8-11.7-10.3c-0.2-0.2-0.5,0.2-0.7,0.4c-0.7,0.6-1.4,1.2-2,1.8	c-2.9,2.6-5.8,5.3-8.8,7.9c-0.1,0.2,0.8,1.1,1.1,1.3c1.2,1.3,2.4,2.6,3.6,3.9c0,12.8,0,25.5,0,38.3c-3.9,3-7.9,6.1-11.8,9.1	c-2-1.3-4.5-3.2-5.5-5.6c-0.6-1.4-0.5-3.4-0.5-5.4c0-2.7,0-5.3,0-8c0-9.6,0-19.2,0-28.9c1.2-1.2,2.3-2.4,3.5-3.6	c0.4-0.4,0.8-0.8,1.2-1.2c-4-3.5-7.9-6.9-11.9-10.4c-4.8,4.5-9.7,9-14.5,13.6c0.5,0.6,1.1,1.3,1.6,1.9c0,0,0.1,0.1,0.1,0.1	c0.5-0.6,2-1.8,2.8-2.1c1.9-0.6,2.9,0.9,3.4,2.1c0.5,1.5,0.5,3.5,0.5,5.4c0,2.2,0,4.5,0,6.7c0,7,0,14,0,21c0,3.9-0.3,8.6,0.4,11.9	c0.6,2.9,1.5,5.3,2.9,7.3c0.5,0.8,1.2,1.4,1.8,2.2c0.5,0.5,0.9,1,1.4,1.5c1.3,1.1,2.5,2.3,3.8,3.4c0,0,0,0,0.1,0	c1.4-1.3,2.9-2.7,4.3-4c1.4-1.2,2.8-2.5,4.3-3.7c2.7-2.1,5.3-4.2,8-6.2c1-0.7,1.9-1.4,2.9-2c0.5-0.3,0.9-0.6,1.4-1	c0,7.2,1.6,11.4,5.6,14.6c0.7,0.6,1.4,1.2,2.2,1.7c0.3,0.2,0.6,0.4,0.9,0.6c4.6-3.8,9.2-7.7,13.9-11.5c0,0,0,0,0,0	C431.5,94.1,430.9,93.4,430.3,92.7C430.4,92.7,430.3,92.7,430.3,92.7z"/><path fill="#1D1D1B" d="M498.3,35.6c-3.6,2.1-7.3,3.9-11.3,5.6c-1.2,0.5-2.4,1-3.7,1.5c-0.6,0.2-1.1,0.4-1.7,0.6	c0,12.6,0,25.1,0,37.7c0,4.2,0.3,9.1-1,12.1c-0.5,1.2-1.6,2.2-2.8,2.8c0,0.6,0,1.3,0,1.9c0.8,0.2,1.5,0.3,2.3,0.5	c1.7,0.4,3.4,0.8,5,1.2c4.1,1.2,7.9,2.7,11.3,4.7c1.3,0.7,2.7,1.3,3.9,2.2c0.5-0.1,1.3-0.9,1.7-1.2c1.3-1,2.6-1.9,3.9-2.9	c5.3-3.9,10.6-7.8,15.9-11.7c0.1-0.3-1.3-1.8-1.4-2.2c0,0,0,0,0,0c-3.5,2.5-6.9,5-10.4,7.5c-5-2.1-10-4.3-15-6.4	c0-4.3,0-8.5,0-12.8c9.7-7.3,19.5-14.6,29.2-21.9c0,0,0,0,0-0.1c-6.2-7.7-12.4-15.4-18.7-23.2C503.2,32.8,500.7,34.2,498.3,35.6z M495.1,71.8c0-10.5,0-21,0-31.4c0.3-0.1,0.6-0.3,0.9-0.4c5.4,6.3,10.8,12.6,16.2,18.9C506.5,63.2,500.8,67.5,495.1,71.8z"/><path fill="#1D1D1B" d="M620.6,91.8c-0.9,0.9-2.5,2-3.8,2.6c-0.5,0.2-1.2,0.4-1.8,0.1c-1.1-0.5-1.6-2-2-3.4	c-0.8-3.1-0.6-7.3-0.6-11.1c0-6.2,0-12.5,0-18.7c0-2.4,0-4.7,0-7.1c0-3,0-5.9,0.7-8.2c0.8-2.6,2.4-4.5,4-6.2	c0.8-0.8,1.6-1.5,2.4-2.3c-0.6-0.6-1.2-1.2-1.9-1.9c0,0,0,0,0,0c-0.8,0.8-1.6,1.7-2.5,2.5c-1.4,1.4-2.7,2.7-4.1,4.1	c-2.4-2.5-4.9-4.9-7.3-7.4c-1.1-1.1-2.3-2.3-3.4-3.4c-6.1,6.1-12.3,12.2-18.4,18.2c0-4.2-1.4-7.9-3.1-10.4c-0.6-0.9-1.3-1.6-2-2.4	c-0.6-0.7-1.2-1.4-1.9-2c-1-0.8-1.8-1.8-2.8-2.6c-0.3-0.2-0.5-0.5-0.8-0.7c-6.6,5.8-13.1,11.7-19.7,17.5c0-3-0.1-5.8-0.8-8.1	c-1.1-3.4-3.5-5.6-6-7.6c-0.8-0.6-1.5-1.3-2.3-1.8c-4.8,4.2-9.5,8.3-14.3,12.5c0.5,0.8,1,1.5,1.5,2.3c0.3,0,0.6-0.5,0.9-0.7	c0.9-0.7,3.1-2.9,4.6-2c2.6,1.5,2.8,6.8,2.8,11c0,8.7,0,17.3,0,26c0,3.5,0,7.1,0,10.6c-1.6,1.9-3.3,3.8-4.9,5.7c0,0,0,0,0,0	c3.9,3.1,7.8,6.2,11.6,9.3c0,0,0.1,0,0.1,0c3.9-3.1,7.7-6.2,11.6-9.3c-1.6-1.9-3.3-3.9-4.9-5.8c0-13,0-26,0-39	c3.5-3.1,7-6.2,10.5-9.3c0.1-0.1,0.5,0.3,0.7,0.4c0.6,0.4,1.2,0.9,1.8,1.4c2.1,1.6,3.4,3.1,3.9,6.2c0.2,1,0.1,2.1,0.1,3.2	c0,0.4,0,0.8,0,1.3c0,12,0,23.9,0,35.9c-1.6,1.9-3.2,3.8-4.8,5.7c3.9,3.1,7.7,6.2,11.6,9.3c0,0,0,0,0.1,0c3.8-3.1,7.7-6.2,11.5-9.2	c0,0,0.1-0.1,0.1-0.1c-1.7-1.9-3.4-3.8-5.1-5.7c0-12.7,0-25.3,0-38c1.9-1.9,3.7-3.7,5.6-5.6c1.6-1.6,3.2-3.2,4.8-4.8	c2.2,2.1,4.4,4.1,6.7,6.2c0,10.8,0,21.7,0,32.5c0,5.6-0.4,11.9,1.2,16c1,2.5,2.4,4.3,4.1,6c0.7,0.7,1.5,1.5,2.3,2.1	c0.3,0.2,0.5,0.6,0.9,0.7c4.8-4.1,9.6-8.2,14.4-12.4c0.2-0.3-0.7-1.3-1-1.7C620.9,92.2,620.7,91.8,620.6,91.8z"/><path fill="#1D1D1B" d="M681.1,91.1c-0.5,0.7-1.4,1.2-2,1.7c-0.5,0.4-1,0.8-1.5,1c-2,0.9-3.3-0.4-3.9-1.8c-1.4-3.2-1-9-1-13.5	c0-6.9,0-13.7,0-20.6c0-4.1-0.3-8.7,0.6-12.1c0.7-3,2-5.4,3.4-7.7c0.5-0.9,1.1-1.7,1.6-2.6c-0.8-0.3-1.6-0.6-2.4-0.9	c-0.7,1-1.8,2.9-2.9,3.4c-1.7,0.7-5-0.1-6.5-0.5c-3.3-0.9-6.2-1.9-9-3.2c-1.8-0.8-3.4-2-5.2-2.9c-0.6,1-1.8,2-2.8,2.7	c-2.4,1.9-4.4,3.1-8,3.9c-0.9,0.2-2.5,0.4-3.6,0.3c-1.1-0.2-2.2-0.3-3.2-0.4c-0.3,0.7-0.6,1.4-0.9,2c2.6,5.9,5.2,11.9,7.8,17.8	c-0.1,0.4-1.2,1.5-1.5,1.9c-1.2,1.7-2.5,3.4-3.7,5.1c-2.6,3.7-4.8,7.7-6.6,12.3c-0.5,1.2-0.7,2.5-1.1,3.9c-0.6,2.5-1,6.5-0.3,9.3	c0.3,1.5,0.7,2.9,1.3,4.2c1.1,2.5,2.6,4.6,4.2,6.7c0.7,0.8,1.4,1.5,2.1,2.3c0.8,0.8,1.7,1.6,2.5,2.4c0.3,0.2,0.5,0.5,0.8,0.7	c0,0,0,0,0.1,0c6.6-5.6,13.3-11.2,19.9-16.7c0.1,4.2,0.8,7.6,2.5,10.2c0.7,1.1,1.6,2,2.4,3c0.4,0.4,0.9,0.8,1.3,1.2	c0.5,0.5,1,0.9,1.5,1.4c0.3,0.3,0.7,0.6,1,0.8c0,0,0,0,0.1,0c4.8-4.2,9.6-8.5,14.4-12.7C682.7,93.2,681.4,91.7,681.1,91.1	C681.2,91.1,681.2,91.1,681.1,91.1z M659.3,86.1c-3.3,2.9-6.6,5.7-9.9,8.6c-0.5-0.1-0.9-0.7-1.2-1c-1.2-0.9-2.2-2-3.2-3.2	c-2.1-2.7-3.8-5.5-4.7-9.3c-1.9-7.5,0.8-15,3.2-20.1c5.3,2.6,10.5,5.2,15.8,7.9C659.3,74.6,659.3,80.4,659.3,86.1z M644.8,58.7	c-2.6-6-5.3-12-7.9-18c7.4,2.5,14.9,4.9,22.3,7.4c0,6,0,11.9,0,17.9C654.4,63.6,649.6,61.1,644.8,58.7z"/><path fill="#1D1D1B" d="M749.2,91.9c-0.2-0.1-1,0.7-1.2,0.9c-1.2,0.9-3.3,2.9-4.8,1c-1.7-2.2-1.7-5.7-1.7-9.6c0-2,0-4,0-6	c0-6.7,0-13.4,0-20.1c0-3.9-0.3-8.2,0.5-11.4c0.5-1.8,1.2-3.2,2.1-4.5c0.6-0.7,1.2-1.4,1.8-2.1c0.8-0.8,1.6-1.6,2.4-2.4	c-0.6-0.7-1.3-1.3-1.9-2c-2,2.1-4,4.2-6,6.3c-0.1,0.1-0.2,0.2-0.3,0.3c-3.2-3.2-6.4-6.4-9.5-9.6c-0.4-0.4-0.8-0.8-1.1-1.1	c-1.6,1.4-3.2,2.7-4.8,4.1c-4.8,4.1-9.6,8.2-14.4,12.2c0-2.4,0.1-4.7-0.4-6.6c-0.9-3.4-2.9-5.4-5.3-7.3c-0.7-0.6-1.4-1.1-2.2-1.7	c-0.3-0.2-0.6-0.5-0.9-0.7c-4.6,4-9.3,7.9-13.9,11.9c0,0,0,0,0,0.1c0.5,0.7,1.1,1.4,1.6,2c1.2-0.6,3-3.1,5-1.9	c0.9,0.6,1.4,1.7,1.7,2.9c0.9,2.8,0.9,6.4,0.9,10.1c0,11.6,0,23.1,0,34.7c-1.7,1.6-3.3,3.1-5,4.7c-0.1,0.1-0.2,0.2-0.3,0.4	c0.9,0.8,1.9,1.6,2.8,2.4c2.9,2.5,5.9,5.1,8.8,7.6c0.4-0.1,0.7-0.6,1-0.8c0.8-0.7,1.6-1.4,2.4-2.1c2.8-2.4,5.6-4.8,8.4-7.2	c0,0,0,0,0,0c-1.6-1.7-3.1-3.3-4.7-5c0-13.3,0-26.6,0-39.9c3.6-3,7.1-6,10.7-9.1c2.4,2.2,4.8,4.4,7.1,6.6c0,10.6,0,21.2,0,31.8	c0,5.9-0.3,12.2,1.1,16.7c0.9,2.8,2.6,5,4.6,6.7c0.7,0.5,1.2,1.1,1.9,1.6c0.3,0.2,0.6,0.4,0.8,0.7c4.7-4.1,9.4-8.2,14.1-12.3	C750.1,93.3,749.6,92.6,749.2,91.9z"/><path fill="#1D1D1B" d="M86.1,91.7c-1.9,0.8-4.2,1.9-6.4,2.2c0-23,0-46-0.1-69c3.7,0.1,8.2,0.8,12,0.1c2.1-0.4,4.2-0.6,6-1.3	c7.3-2.6,11.5-8.3,13.3-17.1c-0.9-0.6-1.7-1.2-2.6-1.7c-0.6,0.8-1.2,1.5-1.7,2.3c-1.4,2-3.5,3.9-5.9,4.7	c-5.1,1.7-15.4,0.3-20.4-0.7c-7.4-1.1-14.8-2.1-22.3-3.2C50,6.5,39.1,6,31.5,8.1c-10.3,2.9-19.7,9.3-23.6,19.3	C6.7,30.4,6,33.6,5,36.9c0.9,0.5,1.8,1.1,2.7,1.6c0.3-1.8,1.2-3.5,1.8-5C13,24.5,20.2,21,30.1,19.1c3.9-0.7,8.4,0,12.2,0.1	c-0.2,0.7-2.6,1.9-3.2,2.4c-2.8,2-5.4,4.2-8,6.4c-7.2,6.3-13.3,14.8-16.2,25.9c-1.5,5.8-1.7,14.5-0.1,20.3	c4.7,17.8,17.6,26.9,34.7,31c2.3,0.6,4.9,0.7,7.4,1.2c1,0,2,0.1,3.1,0.1c1.4,0,2.9,0,4.3,0.1c2-0.1,4-0.2,6-0.3	c3.7-0.7,7.2-1.1,10.5-2.2C95.7,99,105.5,88.7,111,72.7c-0.9-0.4-1.8-0.8-2.7-1.3C102.8,81.3,96.4,87.2,86.1,91.7z M42.9,88.1	c-1.7-0.5-5.4-4.5-6.7-5.9c-4.2-4.7-7.1-10-8.8-17.5c-0.4-1.8-0.3-3.5-0.6-5.4c-0.4-2.5-0.1-5.8,0.2-7.9c0.5-2.7,0.9-5.4,1.7-7.7	c2.7-7.7,7.1-14.5,12.4-19.3c1.7-1.5,3.5-3.1,5.2-4.6c1.2,0.1,2.4,0.2,3.6,0.3c0,14.1,0,28.2,0.1,42.4c0,5.6,0.7,14-0.7,18.2	c-0.8,2.4-2.6,4.3-4.4,5.7C44.3,86.9,43.6,87.5,42.9,88.1z M76.3,94.8c-6,0.3-12.4,1.2-18.1-0.2c-2.8-0.7-5.5-1.5-8-2.6	c-1.5-0.7-2.9-1.3-4.4-2c0,0,0,0,0-0.1c1.5-1.2,3-2.3,4.4-3.5C54.4,83.1,61.3,78,63.8,73c0.7-1.3,0.4-3,0.8-4.8	c0-15.3,0-30.6,0-45.9c3.9,0.7,7.8,1.3,11.7,2C76.3,47.8,76.3,71.3,76.3,94.8z"/><path fill="#1D1D1B" d="M159.8,35.9c-0.9-0.6-1.8-1.2-2.7-1.8c-0.7,0.2-1.1,0.7-1.6,1.1c-1.7,1.3-3.4,2.6-5.1,3.9	c-5.1,3.9-10.1,7.8-15.2,11.6c0-5.6,0-11.1,0-16.7c0-5.6-0.2-11.3,1.3-15.3c1.4-3.7,4.2-6.1,7.3-7.9c-0.2-0.6-0.5-1.2-0.7-1.7	c-0.1,0-0.3,0-0.4,0c-1,0.2-2,0.3-2.9,0.5c-2,0.5-3.8,1.1-5.5,1.9c-2.1,1-4.1,2.4-5.9,3.8c-0.8,0.7-1.5,1.3-2.3,2	c-0.1,0.1-0.1,0.1-0.2,0.2c-1.7-2.4-8.1-6.2-11.7-6.6c-0.3,0.6-0.6,1.1-0.9,1.7c0.7,0.4,1.4,0.8,2.1,1.2c1.9,1.3,3.6,2.9,4.5,5.3	c1.9,5,1.1,16.2,1.1,23.2c0,16.4,0,32.8,0,49.3c-1.7,1.7-3.5,3.5-5.2,5.2c-0.1,0.1-0.1,0.2-0.2,0.3c4.1,3.2,8.3,6.5,12.4,9.7	c0.3,0.2,2.6-1.9,3.1-2.3c3.1-2.4,6.2-4.8,9.3-7.2c0,0,0-0.1,0.1-0.1c-1.7-1.6-3.4-3.3-5.1-4.9c0-12.6,0-25.2,0-37.8	c4-3.1,8.1-6.3,12.1-9.4c0.9,0.7,1.8,1.3,2.7,2c1.3,1.1,2.5,2.2,3.2,4c0.8,2.2,0.5,5.8,0.5,8.8c0,5.8,0,11.6,0,17.4	c0,2.7,0,5.4,0,8.1c0,6.2,0.4,14.5-1.2,19.1c-2.9,8.3-10.3,12.4-17.6,15.8c-2.2,1-5.6,3-8,3.4c0.3,0.8,0.7,1.6,1,2.4	c0,0,0,0.1,0,0.1c3.5-1.4,7.1-2.5,10.5-4c7.6-3.4,14.5-7.3,20.5-12.4c2.7-2.3,5.2-5.1,7-8.4c2.3-4.3,2.3-10.3,2.3-17.3	c0-7.9,0-15.8,0-23.8c0-6.4,0.1-12.6-1.7-16.9C165,40,162.3,37.7,159.8,35.9z"/><path fill="#1D1D1B" d="M214.4,39.5c-0.9-1-4.1-5.2-5.1-5.6c-2.5,1.2-4.9,2.5-7.4,3.7c-5.7,2.8-11.8,6-18.3,7.7	c0,11.8,0,23.7,0,35.5c0,7.5,0.7,13-4,15.5c0,0.6,0,1.3,0,1.9c5.1,1.2,10.2,1.9,14.7,3.8c2.1,1,4.3,2,6.4,2.9	c1,0.5,2.1,1.1,3.1,1.6c7.6-5.1,15.2-10.2,22.8-15.3c0,0,0-0.1,0.1-0.1c-0.5-0.7-1-1.4-1.6-2.1c-3.7,2.4-7.4,4.8-11.2,7.2	c-5.3-2.1-10.5-4.1-15.8-6.2c0-4.2,0-8.3-0.1-12.5c10.4-7.1,20.7-14.2,31.1-21.3C224.3,50.8,219.4,45.2,214.4,39.5z M198.2,42.6	c0.2-0.1,0.5-0.2,0.7-0.3c1.1,0.2,3.7,3.7,4.6,4.7c4.1,4.3,8.1,8.6,12.2,12.9c0.2,0.3,0.4,0.5,0.6,0.8c-6,4.2-12.1,8.3-18.1,12.5	C198.2,62.9,198.2,52.8,198.2,42.6z"/></g><g><path fill="#222222" d="M341.8,49.6c-0.9-0.2-1.8-0.4-2.7-0.6c-1.6-0.4-3.4-0.6-5.1-0.7c0,0,0,0,0,0c0.5-0.4,1-0.8,1.5-1.2	c1.3-1,2.5-2.2,3.8-3.3c1.3-1,2.9-2.5,3.9-3.8c0.7-0.8,1.5-1.5,2.2-2.4c2.4-3,4.5-6.1,5.8-10.2c0.3-1,0.5-2.1,0.7-3.2	c0.4-2.3,0-5.1-0.5-6.9c-1.6-5.5-4.6-8.5-9.1-11.1c-1.3-0.7-2.6-1.2-4.1-1.8c-0.4-0.2-0.9-0.3-1.3-0.5c-0.7,0.2-1.5,0.5-2.2,0.7	c-1.9,0.7-3.9,1.2-5.8,1.9c-1.6,0.6-3.3,1.1-4.9,1.7c-5.8,2.3-11.6,4.4-16.3,7.8c-2.8,2-5.4,4.6-6.9,8c-0.6,1.3-1,2.7-1.5,4.2	c-0.7,2.2-0.7,4.7-1.1,7.3c-0.1,0.9-0.1,1.9-0.2,2.8c0,1.5-0.1,3-0.1,4.5c0,6.7,0,13.4,0,20.2c0,4.4,0.2,8.9-0.6,12.6	c-0.5,2-0.9,3.9-1.7,5.6c-3.1,6.9-10.4,11.1-17.2,14.3c0-0.1-0.1-0.1-0.1-0.2c-0.2-0.2,0.5-0.8,0.7-1c0.8-1,1.8-1.9,2.5-2.9	c2.2-2.8,4.1-5.8,5.3-9.6c0.4-1.4,0.6-2.9,0.9-4.5c0.2-1.1,0.1-2.1,0.3-3.3c0-0.9,0.1-1.8,0.1-2.8c0-2.1,0-4.2,0-6.3	c0-7,0-14.1,0-21.1c0-4.5-0.2-9.3,0.8-13c0.5-2,1-3.9,1.8-5.6c2.7-6.2,8.1-10.3,13.6-13.8c1.7-1.1,3.6-2.1,5.4-3.1	c0.8-0.4,1.5-0.8,2.3-1.2c-0.4-1-0.9-2.1-1.3-3.1c-0.3,0-0.8,0.3-1.1,0.5c-1,0.4-1.9,0.8-2.9,1.3c-1.9,0.8-4,1.4-6.2,2	c-0.8,0.2-1.6,0.2-2.5,0.4c-0.7,0.1-1.5,0-2.3,0.2c-0.6,0-1.1,0-1.7,0c-0.6,0-1.3-0.1-1.9-0.1c-1.6-0.3-3.3-0.4-4.8-0.7	c-4.3-1.1-8.3-2.1-12.6-3.1c-0.8-0.1-1.6-0.2-2.3-0.3c-0.7-0.1-1.6-0.1-2.3,0c-0.6,0-1.1,0.1-1.7,0.1c-1.7,0.3-3.2,0.8-4.6,1.4	c-4.4,1.9-7.1,5.4-8.9,10c-0.4,1.2-0.6,2.4-0.9,3.7c-0.3,1.5-0.5,3.3-0.5,5.1c0.8,0,1.6,0,2.4,0c0.2-1.8,0.5-3.5,1.1-4.9	c0.5-1.4,1.2-2.6,2.3-3.4c1.9-1.5,4.7-1.7,7.5-0.9c2.2,0.6,4.5,1.1,6.8,1.6c0.8,0.1,1.6,0.2,2.4,0.4c0.9,0.2,1.8,0.1,2.8,0.2	c0.5,0,1.1,0,1.6,0c0.8-0.1,1.6-0.1,2.4-0.2c2-0.4,3.9-0.5,5.7-1.1c1.3-0.4,2.7-0.8,4-1.2c0.6-0.2,1.3-0.5,1.9-0.7c0,0,0,0,0,0	c0.1,0.1,0.2,0.2,0.2,0.3c-0.7,0.5-1.5,1-2.2,1.5c-1.5,1.1-3,2.1-4.4,3.2c-3.8,2.8-7.2,5.9-9.7,10.1c-1.5,2.6-2,5.7-2.7,9.2	c-0.2,1.2-0.1,2.5-0.3,3.8c-0.2,1.4-0.3,3.4-0.2,4.9c-1.2-0.1-2.4-0.2-3.6-0.4c-2.1-0.3-4.6,0-6.2,0.4c-4.8,1.2-8.4,3.7-10.2,7.9	c-0.7,1.7-1.7,4.2-1.7,6.5c0.8,0.3,1.6,0.6,2.4,0.9c0.4-0.7,0.7-1.4,1.1-2c0.9-1.4,2.2-2.7,3.8-3.4c0.9-0.4,1.8-0.6,2.9-0.8	c2.1-0.4,4.6,0.1,6.1,0.7c4.8,2,6.6,7.3,6.5,14.2c-10.7-0.7-16.3,4.8-15.9,15.4c0.8,0,1.6,0,2.5,0c0-0.6,0.2-1.3,0.4-1.9	c0.7-2.3,1.7-3.9,3.9-4.8c1.3-0.5,3.5-0.5,4.8,0c2.6,0.9,5.1,4.1,4.4,8.1c-0.9,4.7-3.7,7.4-6.2,10.5c-0.9,1.2-2.1,2.1-3,3.3	c-0.8,0.8-1.5,1.7-2.3,2.5c-2.2,2.7-4.5,5.2-6.2,8.5c-0.7,1.4-1,2.8-1.3,4.6c-0.1,0.6,0,1.4,0.1,1.9c0.5,2.5,1.5,4.7,3.8,5.4	c2.3,0.7,4.6-1.6,4.2-3.9c-0.4-2.6-2-3.9-2.6-6.2c-0.3-1.3,0.1-2.5,0.6-3.4c1.2-2.3,3.1-4,5.2-5.3c2.4-1.5,5.3-2.5,8.5-3.3	c1.2-0.3,2.5-0.4,3.8-0.6c1.1-0.1,2.1-0.2,3.2-0.2c0.3,0,0.5,0,0.8,0c0.8-0.1,2.6-0.1,3.3,0c0.4,0,0.8,0,1.1,0	c1.2,0.1,2.3,0.2,3.5,0.3c0.9,0.1,1.8,0.3,2.8,0.4c2.2,0.5,4.4,0.9,6.4,1.5c3.2,1,6.1,2.3,8.7,3.9c0.8,0.6,1.7,1.1,2.5,1.7	c0.5,0.4,1,0.7,1.5,1.1c0.8-0.7,1.6-1.4,2.4-2.1c1.5-1.2,3.1-2.4,4.7-3.5c4.7-3.3,10.1-5.8,16-8c1.9-0.7,3.9-1.2,6-1.8	c2.2-0.6,4.5-0.9,6.8-1.4c1.3-0.3,2.7-0.5,4.1-0.6c0-7.4,0-14.7,0-22.1c0-5.6,0-11-2.1-14.6C349.9,52.6,346.4,51,341.8,49.6z M340.3,59.2c0.2,0.7,0.3,1.4,0.4,2.2c0,0.3,0,0.7,0,1c0,0.5,0,1,0,1.5c-0.9,0.3-1.9,0.7-2.8,1c-2.4,0.7-6.4,1.4-9.6,0.9	c-1.6-0.3-3.1-0.5-4.5-1c-0.9-0.3-1.7-0.6-2.6-0.9c0-2.2,0-4.4,0-6.6c0.4-0.3,0.9-0.5,1.3-0.8c1.2-0.8,2.3-1.6,3.5-2.4	c1.7-1.1,3.4-2.3,5-3.4C335.1,52.7,338.8,54.5,340.3,59.2z M318.3,94c-2.7-1.1-5.8-1.5-9-2.1c-1.3-0.2-2.6-0.1-4-0.3	c-0.9,0-1.8-0.1-2.6-0.1c-1,0-2,0-3.1,0c-0.9,0-1.8,0-2.7,0.1c-2.4,0.4-4.9,0.3-7,0.9c-0.1-0.1-0.2-0.2-0.3-0.3c2-1.2,4-2.5,6-3.7	c1.8-1.1,3.6-2.4,5.3-3.7c4.3-3.1,7.8-6.5,9.6-12.3c1.2-3.9,0.9-9.1,0.9-14c0-7.6,0-15.2,0-22.7c0-5.2-0.2-10.8,1.3-14.6	c1.6-4.1,5.1-6.1,8.7-8.2c1.3-0.6,2.6-1.3,3.9-1.9c4.7,2.2,8.8,4.6,11.5,8.8c1.1,1.8,1.8,3.7,2.3,6.2c0.7,3.3-0.2,7.8-1.1,10.2	c-2.5,6.4-6.9,11-12.1,14.7c-1.4,1-2.8,2.1-4.3,3c0-6.1,0-12.2,0-18.4c-1,0-2,0-3,0C318.3,55,318.3,74.5,318.3,94z M340.8,92.4	c-3.8,1-7.4,2.5-10.8,4c-1.2,0.6-2.3,1.1-3.5,1.7c-1-0.8-2.5-1.5-3.6-2.1c-0.6-0.3-1.1-0.6-1.7-0.8c0-4,0-8,0-12	c0.5-0.3,1-0.5,1.6-0.8c1-0.5,2.1-0.9,3.4-1.2c0.8-0.2,1.7-0.3,2.6-0.4c0.5,0,1.1,0,1.6-0.1c3,0,5.5,0.5,7.6,1.4	c0.9,0.4,1.9,0.7,2.8,1.1C340.8,86.2,340.8,89.3,340.8,92.4z M340.8,79.2c-0.9-0.3-1.7-0.5-2.6-0.8c-1.3-0.4-2.6-0.6-4-0.8	c-0.8-0.1-1.5-0.1-2.3-0.2c-0.7-0.1-1.7-0.1-2.3,0c-1,0.2-1.9,0.1-2.8,0.3c-2,0.4-3.8,1-5.5,1.6c0,0,0,0,0,0c0-4,0-8.1,0-12.1	c0.8,0.3,1.7,0.6,2.5,0.9c1.2,0.4,2.5,0.6,3.8,0.9c0.8,0.1,1.5,0.1,2.4,0.2c0.8,0.1,1.9,0.1,2.7,0c0.9-0.1,1.8-0.1,2.7-0.3	c2-0.4,3.8-0.9,5.5-1.6c0,0,0,0,0,0C340.8,71.2,340.8,75.2,340.8,79.2z"/><path fill="#222222" d="M453.7,19.1c-0.6,0-1.3,0-1.9,0c-4.3,5.8-8.7,11.7-13,17.5c-1.7,2.2-3.3,4.4-5,6.6c0,1.1,0,2.1,0,3.2	c2,0,4,0,6.1,0c0,10.5,0,21,0,31.5c0,2.3,0,4.6,0,6.9c0,3.3,0,6.5-1,8.9c-0.5,1.3-1.3,2.5-2.4,3.4c-0.4,0.3-0.8,0.6-1.2,0.9	c-0.1,0.1-0.1,1.2,0,1.5c2.3,0.9,4.5,1.6,6.5,2.7c1.7,1,3.3,2,4.8,3.1c0.8,0.6,1.6,1.4,2.4,2.1c1,0.8,2.3,2,3.1,3c0,0,0,0,0,0	c4.8-4.1,9.5-8.2,14.3-12.2c0,0,0.1-0.1,0.1-0.1c-0.6-0.7-1.1-1.4-1.7-2.2c-1.4,1.2-2.8,2.4-4.2,3.6c-2.4-1.9-4.9-3.9-7.4-5.8	c-0.1-0.2,0-0.7,0-1c0-1,0-1.9,0-2.9c0-3.2,0-6.4,0-9.6c0-11.2,0-22.4,0-33.7c4.4,0,8.8,0,13.2,0c0-2.6,0-5.2,0-7.9	c-4.4,0-8.8,0-13.2,0C453.4,32.1,453.5,25.6,453.7,19.1z"/><path fill="#222222" d="M426.3,96.7c-0.9,0.6-2.9,3-4.4,2.1C419,97,419,90.3,419,85.5c0-11.5,0-22.9,0-34.4	c1.5-1.5,3.1-3.1,4.6-4.6c0.2-0.2,0.4-0.4,0.5-0.5c-3.9-3.4-7.8-6.8-11.7-10.3c-0.2-0.2-0.5,0.2-0.7,0.4c-0.7,0.6-1.4,1.2-2,1.8	c-2.9,2.6-5.8,5.3-8.8,7.9c-0.1,0.2,0.8,1.1,1.1,1.3c1.2,1.3,2.4,2.6,3.6,3.9c0,12.8,0,25.5,0,38.3c-3.9,3-7.9,6.1-11.8,9.1	c-2-1.3-4.5-3.2-5.5-5.6c-0.6-1.4-0.5-3.4-0.5-5.4c0-2.7,0-5.3,0-8c0-9.6,0-19.2,0-28.9c1.2-1.2,2.3-2.4,3.5-3.6	c0.4-0.4,0.8-0.8,1.2-1.2c-4-3.5-7.9-6.9-11.9-10.4c-4.8,4.5-9.7,9-14.5,13.6c0.5,0.6,1.1,1.3,1.6,1.9c0,0,0.1,0.1,0.1,0.1	c0.5-0.6,2-1.8,2.8-2.1c1.9-0.6,2.9,0.9,3.4,2.1c0.5,1.5,0.5,3.5,0.5,5.4c0,2.2,0,4.5,0,6.7c0,7,0,14,0,21c0,3.9-0.3,8.6,0.4,11.9	c0.6,2.9,1.5,5.3,2.9,7.3c0.5,0.8,1.2,1.4,1.8,2.2c0.5,0.5,0.9,1,1.4,1.5c1.3,1.1,2.5,2.3,3.8,3.4c0,0,0,0,0.1,0	c1.4-1.3,2.9-2.7,4.3-4c1.4-1.2,2.8-2.5,4.3-3.7c2.7-2.1,5.3-4.2,8-6.2c1-0.7,1.9-1.4,2.9-2c0.5-0.3,0.9-0.6,1.4-1	c0,7.2,1.6,11.4,5.6,14.6c0.7,0.6,1.4,1.2,2.2,1.7c0.3,0.2,0.6,0.4,0.9,0.6c4.6-3.8,9.2-7.7,13.9-11.5c0,0,0,0,0,0	C427.5,98.1,426.9,97.4,426.3,96.7C426.4,96.7,426.3,96.7,426.3,96.7z"/><path fill="#222222" d="M494.3,39.6c-3.6,2.1-7.3,3.9-11.3,5.6c-1.2,0.5-2.4,1-3.7,1.5c-0.6,0.2-1.1,0.4-1.7,0.6	c0,12.6,0,25.1,0,37.7c0,4.2,0.3,9.1-1,12.1c-0.5,1.2-1.6,2.2-2.8,2.8c0,0.6,0,1.3,0,1.9c0.8,0.2,1.5,0.3,2.3,0.5	c1.7,0.4,3.4,0.8,5,1.2c4.1,1.2,7.9,2.7,11.3,4.7c1.3,0.7,2.7,1.3,3.9,2.2c0.5-0.1,1.3-0.9,1.7-1.2c1.3-1,2.6-1.9,3.9-2.9	c5.3-3.9,10.6-7.8,15.9-11.7c0.1-0.3-1.3-1.8-1.4-2.2c0,0,0,0,0,0c-3.5,2.5-6.9,5-10.4,7.5c-5-2.1-10-4.3-15-6.4	c0-4.3,0-8.5,0-12.8c9.7-7.3,19.5-14.6,29.2-21.9c0,0,0,0,0-0.1c-6.2-7.7-12.4-15.4-18.7-23.2C499.2,36.8,496.7,38.2,494.3,39.6z M491.1,75.8c0-10.5,0-21,0-31.4c0.3-0.1,0.6-0.3,0.9-0.4c5.4,6.3,10.8,12.6,16.2,18.9C502.5,67.2,496.8,71.5,491.1,75.8z"/><path fill="#222222" d="M616.6,95.8c-0.9,0.9-2.5,2-3.8,2.6c-0.5,0.2-1.2,0.4-1.8,0.1c-1.1-0.5-1.6-2-2-3.4	c-0.8-3.1-0.6-7.3-0.6-11.1c0-6.2,0-12.5,0-18.7c0-2.4,0-4.7,0-7.1c0-3,0-5.9,0.7-8.2c0.8-2.6,2.4-4.5,4-6.2	c0.8-0.8,1.6-1.5,2.4-2.3c-0.6-0.6-1.2-1.2-1.9-1.9c0,0,0,0,0,0c-0.8,0.8-1.6,1.7-2.5,2.5c-1.4,1.4-2.7,2.7-4.1,4.1	c-2.4-2.5-4.9-4.9-7.3-7.4c-1.1-1.1-2.3-2.3-3.4-3.4c-6.1,6.1-12.3,12.2-18.4,18.2c0-4.2-1.4-7.9-3.1-10.4c-0.6-0.9-1.3-1.6-2-2.4	c-0.6-0.7-1.2-1.4-1.9-2c-1-0.8-1.8-1.8-2.8-2.6c-0.3-0.2-0.5-0.5-0.8-0.7c-6.6,5.8-13.1,11.7-19.7,17.5c0-3-0.1-5.8-0.8-8.1	c-1.1-3.4-3.5-5.6-6-7.6c-0.8-0.6-1.5-1.3-2.3-1.8c-4.8,4.2-9.5,8.3-14.3,12.5c0.5,0.8,1,1.5,1.5,2.3c0.3,0,0.6-0.5,0.9-0.7	c0.9-0.7,3.1-2.9,4.6-2c2.6,1.5,2.8,6.8,2.8,11c0,8.7,0,17.3,0,26c0,3.5,0,7.1,0,10.6c-1.6,1.9-3.3,3.8-4.9,5.7c0,0,0,0,0,0	c3.9,3.1,7.8,6.2,11.6,9.3c0,0,0.1,0,0.1,0c3.9-3.1,7.7-6.2,11.6-9.3c-1.6-1.9-3.3-3.9-4.9-5.8c0-13,0-26,0-39	c3.5-3.1,7-6.2,10.5-9.3c0.1-0.1,0.5,0.3,0.7,0.4c0.6,0.4,1.2,0.9,1.8,1.4c2.1,1.6,3.4,3.1,3.9,6.2c0.2,1,0.1,2.1,0.1,3.2	c0,0.4,0,0.8,0,1.3c0,12,0,23.9,0,35.9c-1.6,1.9-3.2,3.8-4.8,5.7c3.9,3.1,7.7,6.2,11.6,9.3c0,0,0,0,0.1,0c3.8-3.1,7.7-6.2,11.5-9.2	c0,0,0.1-0.1,0.1-0.1c-1.7-1.9-3.4-3.8-5.1-5.7c0-12.7,0-25.3,0-38c1.9-1.9,3.7-3.7,5.6-5.6c1.6-1.6,3.2-3.2,4.8-4.8	c2.2,2.1,4.4,4.1,6.7,6.2c0,10.8,0,21.7,0,32.5c0,5.6-0.4,11.9,1.2,16c1,2.5,2.4,4.3,4.1,6c0.7,0.7,1.5,1.5,2.3,2.1	c0.3,0.2,0.5,0.6,0.9,0.7c4.8-4.1,9.6-8.2,14.4-12.4c0.2-0.3-0.7-1.3-1-1.7C616.9,96.2,616.7,95.8,616.6,95.8z"/><path fill="#222222" d="M677.1,95.1c-0.5,0.7-1.4,1.2-2,1.7c-0.5,0.4-1,0.8-1.5,1c-2,0.9-3.3-0.4-3.9-1.8c-1.4-3.2-1-9-1-13.5	c0-6.9,0-13.7,0-20.6c0-4.1-0.3-8.7,0.6-12.1c0.7-3,2-5.4,3.4-7.7c0.5-0.9,1.1-1.7,1.6-2.6c-0.8-0.3-1.6-0.6-2.4-0.9	c-0.7,1-1.8,2.9-2.9,3.4c-1.7,0.7-5-0.1-6.5-0.5c-3.3-0.9-6.2-1.9-9-3.2c-1.8-0.8-3.4-2-5.2-2.9c-0.6,1-1.8,2-2.8,2.7	c-2.4,1.9-4.4,3.1-8,3.9c-0.9,0.2-2.5,0.4-3.6,0.3c-1.1-0.2-2.2-0.3-3.2-0.4c-0.3,0.7-0.6,1.4-0.9,2c2.6,5.9,5.2,11.9,7.8,17.8	c-0.1,0.4-1.2,1.5-1.5,1.9c-1.2,1.7-2.5,3.4-3.7,5.1c-2.6,3.7-4.8,7.7-6.6,12.3c-0.5,1.2-0.7,2.5-1.1,3.9c-0.6,2.5-1,6.5-0.3,9.3	c0.3,1.5,0.7,2.9,1.3,4.2c1.1,2.5,2.6,4.6,4.2,6.7c0.7,0.8,1.4,1.5,2.1,2.3c0.8,0.8,1.7,1.6,2.5,2.4c0.3,0.2,0.5,0.5,0.8,0.7	c0,0,0,0,0.1,0c6.6-5.6,13.3-11.2,19.9-16.7c0.1,4.2,0.8,7.6,2.5,10.2c0.7,1.1,1.6,2,2.4,3c0.4,0.4,0.9,0.8,1.3,1.2	c0.5,0.5,1,0.9,1.5,1.4c0.3,0.3,0.7,0.6,1,0.8c0,0,0,0,0.1,0c4.8-4.2,9.6-8.5,14.4-12.7C678.7,97.2,677.4,95.7,677.1,95.1	C677.2,95.1,677.2,95.1,677.1,95.1z M655.3,90.1c-3.3,2.9-6.6,5.7-9.9,8.6c-0.5-0.1-0.9-0.7-1.2-1c-1.2-0.9-2.2-2-3.2-3.2	c-2.1-2.7-3.8-5.5-4.7-9.3c-1.9-7.5,0.8-15,3.2-20.1c5.3,2.6,10.5,5.2,15.8,7.9C655.3,78.6,655.3,84.4,655.3,90.1z M640.8,62.7	c-2.6-6-5.3-12-7.9-18c7.4,2.5,14.9,4.9,22.3,7.4c0,6,0,11.9,0,17.9C650.4,67.6,645.6,65.1,640.8,62.7z"/><path fill="#222222" d="M745.2,95.9c-0.2-0.1-1,0.7-1.2,0.9c-1.2,0.9-3.3,2.9-4.8,1c-1.7-2.2-1.7-5.7-1.7-9.6c0-2,0-4,0-6	c0-6.7,0-13.4,0-20.1c0-3.9-0.3-8.2,0.5-11.4c0.5-1.8,1.2-3.2,2.1-4.5c0.6-0.7,1.2-1.4,1.8-2.1c0.8-0.8,1.6-1.6,2.4-2.4	c-0.6-0.7-1.3-1.3-1.9-2c-2,2.1-4,4.2-6,6.3c-0.1,0.1-0.2,0.2-0.3,0.3c-3.2-3.2-6.4-6.4-9.5-9.6c-0.4-0.4-0.8-0.8-1.1-1.1	c-1.6,1.4-3.2,2.7-4.8,4.1c-4.8,4.1-9.6,8.2-14.4,12.2c0-2.4,0.1-4.7-0.4-6.6c-0.9-3.4-2.9-5.4-5.3-7.3c-0.7-0.6-1.4-1.1-2.2-1.7	c-0.3-0.2-0.6-0.5-0.9-0.7c-4.6,4-9.3,7.9-13.9,11.9c0,0,0,0,0,0.1c0.5,0.7,1.1,1.4,1.6,2c1.2-0.6,3-3.1,5-1.9	c0.9,0.6,1.4,1.7,1.7,2.9c0.9,2.8,0.9,6.4,0.9,10.1c0,11.6,0,23.1,0,34.7c-1.7,1.6-3.3,3.1-5,4.7c-0.1,0.1-0.2,0.2-0.3,0.4	c0.9,0.8,1.9,1.6,2.8,2.4c2.9,2.5,5.9,5.1,8.8,7.6c0.4-0.1,0.7-0.6,1-0.8c0.8-0.7,1.6-1.4,2.4-2.1c2.8-2.4,5.6-4.8,8.4-7.2	c0,0,0,0,0,0c-1.6-1.7-3.1-3.3-4.7-5c0-13.3,0-26.6,0-39.9c3.6-3,7.1-6,10.7-9.1c2.4,2.2,4.8,4.4,7.1,6.6c0,10.6,0,21.2,0,31.8	c0,5.9-0.3,12.2,1.1,16.7c0.9,2.8,2.6,5,4.6,6.7c0.7,0.5,1.2,1.1,1.9,1.6c0.3,0.2,0.6,0.4,0.8,0.7c4.7-4.1,9.4-8.2,14.1-12.3	C746.1,97.3,745.6,96.6,745.2,95.9z"/><path fill="#222222" d="M81.1,94.7c-1.9,0.8-4.2,1.9-6.4,2.2c0-23,0-46-0.1-69c3.7,0.1,8.2,0.8,12,0.1c2.1-0.4,4.2-0.6,6-1.3	c7.3-2.6,11.5-8.3,13.3-17.1c-0.9-0.6-1.7-1.2-2.6-1.7c-0.6,0.8-1.2,1.5-1.7,2.3c-1.4,2-3.5,3.9-5.9,4.7	c-5.1,1.7-15.4,0.3-20.4-0.7c-7.4-1.1-14.8-2.1-22.3-3.2C45,9.5,34.1,9,26.5,11.1C16.2,14.1,6.8,20.5,2.9,30.5	C1.7,33.4,1,36.6,0,39.9c0.9,0.5,1.8,1.1,2.7,1.6c0.3-1.8,1.2-3.5,1.8-5C8,27.5,15.2,24,25.1,22.1c3.9-0.7,8.4,0,12.2,0.1	c-0.2,0.7-2.6,1.9-3.2,2.4c-2.8,2-5.4,4.2-8,6.4c-7.2,6.3-13.3,14.8-16.2,25.9c-1.5,5.8-1.7,14.5-0.1,20.3	c4.7,17.8,17.6,26.9,34.7,31c2.3,0.6,4.9,0.7,7.4,1.2c1,0,2,0.1,3.1,0.1c1.4,0,2.9,0,4.3,0.1c2-0.1,4-0.2,6-0.3	c3.7-0.7,7.2-1.1,10.5-2.2c15.1-5.2,24.9-15.5,30.4-31.5c-0.9-0.4-1.8-0.8-2.7-1.3C97.8,84.3,91.4,90.2,81.1,94.7z M37.9,91.1	c-1.7-0.5-5.4-4.5-6.7-5.9c-4.2-4.7-7.1-10-8.8-17.5c-0.4-1.8-0.3-3.5-0.6-5.4c-0.4-2.5-0.1-5.8,0.2-7.9c0.5-2.7,0.9-5.4,1.7-7.7	c2.7-7.7,7.1-14.5,12.4-19.3c1.7-1.5,3.5-3.1,5.2-4.6c1.2,0.1,2.4,0.2,3.6,0.3c0,14.1,0,28.2,0.1,42.4c0,5.6,0.7,14-0.7,18.2	c-0.8,2.4-2.6,4.3-4.4,5.7C39.3,89.9,38.6,90.5,37.9,91.1z M71.3,97.8c-6,0.3-12.4,1.2-18.1-0.2c-2.8-0.7-5.5-1.5-8-2.6	c-1.5-0.7-2.9-1.3-4.4-2c0,0,0,0,0-0.1c1.5-1.2,3-2.3,4.4-3.5C49.4,86.1,56.3,81,58.8,76c0.7-1.3,0.4-3,0.8-4.8	c0-15.3,0-30.6,0-45.9c3.9,0.7,7.8,1.3,11.7,2C71.3,50.8,71.3,74.3,71.3,97.8z"/><path fill="#222222" d="M154.8,38.9c-0.9-0.6-1.8-1.2-2.7-1.8c-0.7,0.2-1.1,0.7-1.6,1.1c-1.7,1.3-3.4,2.6-5.1,3.9	c-5.1,3.9-10.1,7.8-15.2,11.6c0-5.6,0-11.1,0-16.7c0-5.6-0.2-11.3,1.3-15.3c1.4-3.7,4.2-6.1,7.3-7.9c-0.2-0.6-0.5-1.2-0.7-1.7	c-0.1,0-0.3,0-0.4,0c-1,0.2-2,0.3-2.9,0.5c-2,0.5-3.8,1.1-5.5,1.9c-2.1,1-4.1,2.4-5.9,3.8c-0.8,0.7-1.5,1.3-2.3,2	c-0.1,0.1-0.1,0.1-0.2,0.2c-1.7-2.4-8.1-6.2-11.7-6.6c-0.3,0.6-0.6,1.1-0.9,1.7c0.7,0.4,1.4,0.8,2.1,1.2c1.9,1.3,3.6,2.9,4.5,5.3	c1.9,5,1.1,16.2,1.1,23.2c0,16.4,0,32.8,0,49.3c-1.7,1.7-3.5,3.5-5.2,5.2c-0.1,0.1-0.1,0.2-0.2,0.3c4.1,3.2,8.3,6.5,12.4,9.7	c0.3,0.2,2.6-1.9,3.1-2.3c3.1-2.4,6.2-4.8,9.3-7.2c0,0,0-0.1,0.1-0.1c-1.7-1.6-3.4-3.3-5.1-4.9c0-12.6,0-25.2,0-37.8	c4-3.1,8.1-6.3,12.1-9.4c0.9,0.7,1.8,1.3,2.7,2c1.3,1.1,2.5,2.2,3.2,4c0.8,2.2,0.5,5.8,0.5,8.8c0,5.8,0,11.6,0,17.4	c0,2.7,0,5.4,0,8.1c0,6.2,0.4,14.5-1.2,19.1c-2.9,8.3-10.3,12.4-17.6,15.8c-2.2,1-5.6,3-8,3.4c0.3,0.8,0.7,1.6,1,2.4	c0,0,0,0.1,0,0.1c3.5-1.4,7.1-2.5,10.5-4c7.6-3.4,14.5-7.3,20.5-12.4c2.7-2.3,5.2-5.1,7-8.4c2.3-4.3,2.3-10.3,2.3-17.3	c0-7.9,0-15.8,0-23.8c0-6.4,0.1-12.6-1.7-16.9C160,43,157.3,40.7,154.8,38.9z"/><path fill="#222222" d="M209.4,42.5c-0.9-1-4.1-5.2-5.1-5.6c-2.5,1.2-4.9,2.5-7.4,3.7c-5.7,2.8-11.8,6-18.3,7.7	c0,11.8,0,23.7,0,35.5c0,7.5,0.7,13-4,15.5c0,0.6,0,1.3,0,1.9c5.1,1.2,10.2,1.9,14.7,3.8c2.1,1,4.3,2,6.4,2.9	c1,0.5,2.1,1.1,3.1,1.6c7.6-5.1,15.2-10.2,22.8-15.3c0,0,0-0.1,0.1-0.1c-0.5-0.7-1-1.4-1.6-2.1c-3.7,2.4-7.4,4.8-11.2,7.2	c-5.3-2.1-10.5-4.1-15.8-6.2c0-4.2,0-8.3-0.1-12.5c10.4-7.1,20.7-14.2,31.1-21.3C219.3,53.8,214.4,48.2,209.4,42.5z M193.2,45.6	c0.2-0.1,0.5-0.2,0.7-0.3c1.1,0.2,3.7,3.7,4.6,4.7c4.1,4.3,8.1,8.6,12.2,12.9c0.2,0.3,0.4,0.5,0.6,0.8c-6,4.2-12.1,8.3-18.1,12.5 C193.2,65.9,193.2,55.8,193.2,45.6z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.buteman.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buteman.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buteman.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buteman.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buteman.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buteman.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buteman.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buteman.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buteman.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buteman.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.buteman.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.buteman.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/sport/golf"  title="Golf" >Golf</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.buteman.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.buteman.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buteman.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.buteman.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=398"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4856913&amp;d=/2.6430/2.16486';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Bute shepherd is top of the flocks</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Argyll and the Islands Stalwart Award winner Sandy McKirdy receiving the award from John Dickson and Sybil MacPherson." data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.buteman.co.uk/webimage/1.4856912.1547567173!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Argyll and the Islands Stalwart Award winner Sandy McKirdy receiving the award from John Dickson and Sybil MacPherson." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Argyll and the Islands Stalwart Award winner Sandy McKirdy receiving the award from John Dickson and Sybil MacPherson.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Kevin Quinn" rel="author">
		                		                    <h4 class="article-meta__byline-name">Kevin Quinn</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
				
				<div class="article-meta__timestamp">
		        <time class="article-meta__timestamp-item" datetime="Wednesday 16 January 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">06:42</span>

		            		                <span class="article-meta__timestamp-date">Wednesday 16 January 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=398"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=398"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buteman.co.uk%2Fnews%2Fbute-shepherd-is-top-of-the-flocks-1-4856913"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.buteman.co.uk/news/bute-shepherd-is-top-of-the-flocks-1-4856913">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Bute+shepherd+is+top+of+the+flocks&url=https%3A%2F%2Fwww.buteman.co.uk%2Fnews%2Fbute-shepherd-is-top-of-the-flocks-1-4856913"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Bute shepherd is top of the flocks"
	data-share-link="https://www.buteman.co.uk/news/bute-shepherd-is-top-of-the-flocks-1-4856913">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Bute shepherd is top of the flocks&body=https://www.buteman.co.uk/news/bute-shepherd-is-top-of-the-flocks-1-4856913"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Bute shepherd is top of the flocks"
	data-email-body="https://www.buteman.co.uk/news/bute-shepherd-is-top-of-the-flocks-1-4856913">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.4856913)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Bute shepherd Sandy McKirdy is this year&#8217;s recipient of the Stalwart Award, presented annually by NFU Scotland&#8217;s Argyll &amp; the Islands region.</p></h3>

                <p>The award was made at the group’s AGM in Tarbert last week, with  regional chairman John Dickson and hill farmer Sybil MacPherson presenting it to 94-year-old Sandy.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Sandy has spent a lifetime working with Blackface sheep and sheepdogs. He started farming with his father at Dunagoil Farm on Bute then going on to work as a shepherd in Argyllshire before heading back to spend almost 40 years shepherding for Bute Estates and the Marquis of Bute. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Although he retired at 65, Sandy checks on ewes and hoggs daily while training and trialling his sheepdogs for the local trial, where he continues to win prizes.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>NFU regional chairman John Dickson said: “The true measure of someone considered a stalwart is the respect and admiration they get from young and old. The fact that Sandy’s advice and experience continue to be sought after and valued just underlines the esteem in which Sandy is held by his fellow farmers.”</p><p>Presenting the award, Sybil MacPherson said: Sandy is one of nature’s true gentlemen and an exceptional and inspirational character. Indeed, he is quite unique and held in the greatest respect by all who know him.</p><p>“Very few people, if any, will have spent over 80 years tending sheep.  Fewer still will have his level of knowledge, interest, care and dedication, and none with the ability to ‘ken’ sheep like Sandy. There cannot be a worthier winner.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.buteman.co.uk/webimage/1.4856908.1547566935!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="A rise in stress levels of teachers is causing more teachers to require sick pay and take sick days." />
                <noscript>
                    <img src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.buteman.co.uk/webimage/1.4856908.1547566935!/image/image.jpg" class="teaser__image" alt="A rise in stress levels of teachers is causing more teachers to require sick pay and take sick days." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.buteman.co.uk/news/health/argyll-bute-teacher-sick-days-for-mental-health-issues-doubled-in-past-year-1-4856909" class="article-suggested-teaser__heading js-ellipsize">
                        Argyll & Bute: Teacher sick days for mental health issues doubled in past year
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.buteman.co.uk/news/health/argyll-bute-teacher-sick-days-for-mental-health-issues-doubled-in-past-year-1-4856909" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "BUTE | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "BUTE | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/buteman.jp/native"	data-label="Article"
        data-categories="Lifestyle" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="buteman.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=398"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=398"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Rothesay butchers make golden haggis
				</h3>
			</div>
			<a href="https://www.buteman.co.uk/news/rothesay-butchers-make-golden-haggis-1-4853446" class="trending-stories-card__link-primary" title="Rothesay butchers make golden haggis">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Bute volunteers speak of Queen&rsquo;s Honours pride
				</h3>
			</div>
			<a href="https://www.buteman.co.uk/news/bute-volunteers-speak-of-queen-s-honours-pride-1-4853437" class="trending-stories-card__link-primary" title="Bute volunteers speak of Queen&rsquo;s Honours pride">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						New rector due to start at Rothesay church after Easter
				</h3>
			</div>
			<a href="https://www.buteman.co.uk/news/new-rector-due-to-start-at-rothesay-church-after-easter-1-4856079" class="trending-stories-card__link-primary" title="New rector due to start at Rothesay church after Easter">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Buteman bulky uplifts: Argyll and Bute has the highest first level cost for bulky waste uplifts in Scotland
				</h3>
			</div>
			<a href="https://www.buteman.co.uk/news/buteman-bulky-uplifts-argyll-and-bute-has-the-highest-first-level-cost-for-bulky-waste-uplifts-in-scotland-1-4853426" class="trending-stories-card__link-primary" title="Buteman bulky uplifts: Argyll and Bute has the highest first level cost for bulky waste uplifts in Scotland">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Argyll and Bute sees the biggest increase in parking profits
				</h3>
			</div>
			<a href="https://www.buteman.co.uk/news/argyll-and-bute-sees-the-biggest-increase-in-parking-profits-1-4856865" class="trending-stories-card__link-primary" title="Argyll and Bute sees the biggest increase in parking profits">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=398"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=398"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=398"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BUTE-11237204";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="
//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js
?v=398"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=398"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="
				https://www.facebook.com/thebuteman
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="
				https://twitter.com/the_buteman
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from The Buteman">More from The Buteman</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.buteman.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://anguscountypress.newsprints.co.uk/banr/BUTE"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.buteman.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.buteman.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.buteman.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.buteman.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=TB&utm_source=buteman&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=buteman.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=TB&utm_source=buteman&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/BUT"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=398"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>